Moto Guzzi Griso

  • Aumenta dimensione caratteri
  • Dimensione caratteri predefinita
  • Diminuisci dimensione caratteri
Benvenuto, Ospite
Nome Utente Password: Ricordami

anche io problema col display
(1 Online) (1) Ospite
  • Pagina:
  • 1

ARGOMENTO: anche io problema col display

anche io problema col display 29/03/2019 16:53 #245981

  • rsvsteve
  • Offline
  • Grignapoco
  • Messaggi: 424
Da qualche giorno il display della strumentazione del Grisone fa le bizze: in pratica succede che mentre vado lo schermo si 'freeza' e tutti i numeri indicati rimangono 'immobili' (velocità, km, temperatura ecc...). Oggi ad esempio me ne sono accorto perchè ero fermo al semaforo col tachimetro che indicava 73km/h.
Per risolvere devo spegnere il motore, attendere qualche secondo che si spenga il display e poi al successivo riavvio si rimette a funzionare, salvo poi bloccarsi di nuovo dopo pochi minuti.

Per caso sapete dirmi se è un difetto ricorrente su queste strumentazioni e se c'è qualche soluzione conosciuta? Grazie

Re: anche io problema col display 29/03/2019 16:56 #245983

  • ninomiao
  • Offline
  • Moderatore
  • Messaggi: 7495
hai lavato la moto in un autolavaggio ?

Re: anche io problema col display 29/03/2019 17:31 #245986

  • rsvsteve
  • Offline
  • Grignapoco
  • Messaggi: 424
non la lavo dallo scorso inverno

Re: anche io problema col display 29/03/2019 20:16 #245999

  • griso67
  • Offline
  • Capo Imperatore Supremo "ad interim"
  • Messaggi: 2944
peggio di Biciclo

Re: anche io problema col display 30/03/2019 10:45 #246006

20190330_094008.jpg


20190330_094003.jpg




Allora dalla diagnostica errori cruscotto mi dice questi...qualcuno sa INTERPRETARE???

Re: anche io problema col display 30/03/2019 15:21 #246035

  • ninomiao
  • Offline
  • Moderatore
  • Messaggi: 7495
deve essere la stagione . io l'ho lavata ( come sempre a bassa pressione...) ed e' venuta fuori la scritta service e si e' accesa la spia dell'olio . l'olio c'e' naturalmente ...
ogni tanto si spegne ma poi si riaccende ...
dovrei smontare il serbatoio e controllare quel cazzo di bulbo...

Re: anche io problema col display 31/03/2019 09:10 #246051

Steve
Controlla dietro la motorino di avviamento il cavo di massa che sia pulito e serrato bene (occhio non troppo)

Come si dice nel Veneto ........e a massa no xe mai massa

Perchè tanti casini lo fa anche quel cavo
Non mi servono altre moto

Re: anche io problema col display 31/03/2019 16:18 #246075

  • grisorock
  • Offline
  • Moderatore
  • Messaggi: 5420
  • Pagina:
  • 1

Compleanni

Il compleanno di Grisanto è oggi , Il compleanno di jeremy cl è oggi , Il compleanno di paracarro è oggi , Il compleanno di Yado è oggi , Il compleanno di cane sciolto è domani , Il compleanno di Wildmicio è domani , Il compleanno di aiemraffaele è fra 2 giorni , Il compleanno di Eros86ud è fra 2 giorni , Il compleanno di Grisofobo è fra 2 giorni , Il compleanno di pascado è fra 2 giorni , Il compleanno di maxie73 è fra 3 giorni , Il compleanno di enzo è fra 364 giorni
Tempo generazione pagina: 0.63 secondi